
Microsoft Excel Expert (Excel and Excel 2019)
Microsoft MO-201

Version Demo

Total Demo Questions: 5

Total Premium Questions: 24

Buy Premium PDF

https://dumpsarena.co

sales@dumpsarena.co

https://dumpsarena.co/microsoft-dumps/mo-201/
https://dumpsarena.co/microsoft-dumps/mo-201/
https://dumpsarena.co/
mailto:sales@dumpsarena.co


DumpsArena - Pass Your Next Certification Exam Fast!
dumpsarena.co

Topic Break Down

Topic No. of Questions

Topic 1, National Parks 4

Topic 2, Southridge Video 5

Topic 3, Lucerne Publishing 5

Topic 4, Ski Lessons 1

Topic 5, VanArsdel Limited 5

Topic 6, Tailspin Toys 4

Total 24
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QUESTION NO: 1 - (SIMULATION)

SIMULATION

Instructions

nvironment

nterface and Controls

The exam panel provides access to the project task(s). Each project has an associated file in which you will perform the 
project tasks.

1. Project file

2. Split bar
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3. Exam panel

You can modify the exam interface to fit your needs in the following ways:

 To increase or decrease the exam panel font size, press Ctrl+Plus or Ctrl+Minus.

 To change the height of the exam panel, drag the split bar between the project file and the exam panel.

 To minimize the exam panel, click the Collapse Panel arrow  in the upper-left corner of the exam panel. The 
minimized exam panel displays the Expand Panel button, the project number and name, the remaining time, and the Restart 
Project and Submit Project buttons. To move between tasks, you must expand the exam panel.  To restore the interface to 
the default appearance, click the Restore button near the upper-right corner of the exam panel.

4. The Information bar at the top of the exam panel displays the current project and total number of projects, the remaining 
exam time, and the following commands:  Collapse Panel. Minimizes the exam panel to provide more space for the project 
file.

 Restart Project. Closes and reopens the current project file without saving your changes.

 Submit Project. Saves your changes, submits the project file, and moves to the next project.

 Calculator. A calculator is available in some exams. You are not required to use the calculator.

 Restore. Restores the size and position of the project file and exam panel to the defaults.  Help. Displays information 
about the exam interface.

5. The Content area displays the task tabs and the current task description.

6. The Navigation area at the bottom of the exam panel contains the following commands.

 Previous Task/Next Task. Saves your response and moves to the previous or next task in the current project.

 Leave feedback after exam. Flags the task to indicate that you want to leave feedback about it after the exam.

 Mark for review. Flags the task to indicate that you want to return to it before you finish the exam.  Mark as complete. 
Flags the task to indicate that you feel you have completed the task.

In projects that contain multiple tasks, you can switch between tasks by clicking the task tab, Next Task button, or Previous 
Task button.

End of the instructions.

From the “Employees” worksheet, create a macro named “Header”. Store the macro in the current workbook. Configure the 
macro to insert the “Sheet Name” in the left header cell of the active page and the “Page Number” in the right header cell.

Exhibit 1 (exhibit):
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Exhibit 2 (exhibit):

Exhibit 3 (exhibit):

Exhibit 4 (exhibit):

Exhibit 5 (exhibit):

ANSWER: See explanation below.

Explanation:

The Developer tab isn't displayed by default, but you can add it to the ribbon.

On the File tab, go to Options > Customize Ribbon.

Under Customize the Ribbon and under Main Tabs, select the Developer check box.

Record a macro

1. In the Code group on the Developer tab, click Record Macro.

2. Optionally, enter a name for the macro in the Macro name box and a description in the Description box, and then click OK 
to start recording.

3. Select Page layout from the Ribbon and expand Page Setup.

4. Select the Header/Footer tab and click Custom Header.

5. In the Left section, click the Insert Sheet Name button.

6. In the Right section, click the Insert Page Number button.

7. Click OK. Then click OK again.

8. On the Developer tab, click Stop Recording. 

9. On the Developer tab, click Macros to view the available Macros.
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10. Select the Macro and click Run.

Reference: https://support.microsoft.com/en-us/office/show-the-developer-tab-e1192344-5e56-4d45-931b-e5fd9bea2d45 
https://support.microsoft.com/en-us/office/quick-start-create-a-macro-741130ca-080d-49f5-9471-1e5fb3d581a8

QUESTION NO: 2 - (SIMULATION)

SIMULATION

Instructions

nvironment

nterface and Controls

The exam panel provides access to the project task(s). Each project has an associated file in which you will perform the 
project tasks.

1. Project file
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2. Split bar

3. Exam panel

You can modify the exam interface to fit your needs in the following ways:

To increase or decrease the exam panel font size, press Ctrl+Plus or Ctrl+Minus.

To change the height of the exam panel, drag the split bar between the project file and the exam panel.

To minimize the exam panel, click the Collapse Panel arrow  in the upper-left corner of the exam panel. The minimized 
exam panel displays the Expand Panel button, the project number and name, the remaining time, and the Restart Project 
and Submit Project buttons. To move between tasks, you must expand the exam panel. To restore the interface to the 
default appearance, click the Restore button near the upper-right corner of the exam panel.

4. The Information bar at the top of the exam panel displays the current project and total number of projects, the remaining 
exam time, and the following commands: Collapse Panel. Minimizes the exam panel to provide more space for the project 
file.

Restart Project. Closes and reopens the current project file without saving your changes.

Submit Project. Saves your changes, submits the project file, and moves to the next project.

Calculator. A calculator is available in some exams. You are not required to use the calculator.

Restore. Restores the size and position of the project file and exam panel to the defaults. Help. Displays information about 
the exam interface.

5. The Content area displays the task tabs and the current task description.

6. The Navigation area at the bottom of the exam panel contains the following commands.

Previous Task/Next Task. Saves your response and moves to the previous or next task in the current project.

Leave feedback after exam. Flags the task to indicate that you want to leave feedback about it after the exam.

Mark for review. Flags the task to indicate that you want to return to it before you finish the exam. Mark as complete. Flags 
the task to indicate that you feel you have completed the task.

In projects that contain multiple tasks, you can switch between tasks by clicking the task tab, Next Task button, or Previous 
Task button.

End of the instructions.

On the “Regional Sales” worksheet, modify the PivotTable to display the “Territory” rows within each region.
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Exhibit 1 (exhibit):

Exhibit 2 (exhibit):

Exhibit 3 (exhibit):

Exhibit 4 (exhibit):

Exhibit 5 (exhibit):

ANSWER: See explanation below.

Explanation:

Click anywhere in the PivotTable to display the Field List.

Check the box next to Territory, and it should be added to the Rows area by default. The PivotTable should now be 
displaying Territory rows within each region.

Reference:

https://support.microsoft.com/en-us/office/use-the-field-list-to-arrange-fields-in-a-pivottable-43980e05-a585-4fcd-bd91-
80160adfebec

QUESTION NO: 3 - (SIMULATION)

SIMULATION

Instructions

nvironment

nterface and Controls

The exam panel provides access to the project task(s). Each project has an associated file in which you will perform the 
project tasks.
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1. Project file

2. Split bar

3. Exam panel

You can modify the exam interface to fit your needs in the following ways:

To increase or decrease the exam panel font size, press Ctrl+Plus or Ctrl+Minus.

To change the height of the exam panel, drag the split bar between the project file and the exam panel.

To minimize the exam panel, click the Collapse Panel arrow  in the upper-left corner of the exam panel. The minimized 
exam panel displays the Expand Panel button, the project number and name, the remaining time, and the Restart Project 
and Submit Project buttons. To move between tasks, you must expand the exam panel. To restore the interface to the 
default appearance, click the Restore button near the upper-right corner of the exam panel.
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4. The Information bar at the top of the exam panel displays the current project and total number of projects, the remaining 
exam time, and the following commands: Collapse Panel. Minimizes the exam panel to provide more space for the project 
file.

Restart Project. Closes and reopens the current project file without saving your changes.

Submit Project. Saves your changes, submits the project file, and moves to the next project.

Calculator. A calculator is available in some exams. You are not required to use the calculator.

Restore. Restores the size and position of the project file and exam panel to the defaults. Help. Displays information about 
the exam interface.

5. The Content area displays the task tabs and the current task description.

6. The Navigation area at the bottom of the exam panel contains the following commands.

Previous Task/Next Task. Saves your response and moves to the previous or next task in the current project.

Leave feedback after exam. Flags the task to indicate that you want to leave feedback about it after the exam.

Mark for review. Flags the task to indicate that you want to return to it before you finish the exam. Mark as complete. Flags 
the task to indicate that you feel you have completed the task.

In projects that contain multiple tasks, you can switch between tasks by clicking the task tab, Next Task button, or Previous 
Task button.

End of the instructions.

On the “Year-to-Date Sales” worksheet, in cells L5:L15, enter a formula that returns the average “Total Sales” for the region 
in cell J5 and the “Representative” in cell K5.

Exhibit 1 (exhibit):

Exhibit 2 (exhibit):

Exhibit 3 (exhibit):

Exhibit 4 (exhibit):

Exhibit 5 (exhibit):

ANSWER: See explanation below.

Explanation:
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Click in Cell L5, and select Formulas from the ribbon.

Click on the arrow of the AutoSum button in the Function Library section, and select Average. Click on Cell H4, H5, H6, then 
press Enter.The formula should look like this:=AVERAGE(H4,H5,H6)

Reference:

https://support.microsoft.com/en-us/office/average-function-047bac88-d466-426c-a32b-8f33eb960cf6

QUESTION NO: 4 - (SIMULATION)

SIMULATION

Instructions

nvironment

nterface and Controls

The exam panel provides access to the project task(s). Each project has an associated file in which you will perform the 
project tasks.
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1. Project file

2. Split bar

3. Exam panel

You can modify the exam interface to fit your needs in the following ways:

To increase or decrease the exam panel font size, press Ctrl+Plus or Ctrl+Minus.

To change the height of the exam panel, drag the split bar between the project file and the exam panel.

To minimize the exam panel, click the Collapse Panel arrow  in the upper-left corner of the exam panel. The minimized 
exam panel displays the Expand Panel button, the project number and name, the remaining time, and the Restart Project 
and Submit Project buttons. To move between tasks, you must expand the exam panel. To restore the interface to the 
default appearance, click the Restore button near the upper-right corner of the exam panel.
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4. The Information bar at the top of the exam panel displays the current project and total number of projects, the remaining 
exam time, and the following commands: Collapse Panel. Minimizes the exam panel to provide more space for the project 
file.

Restart Project. Closes and reopens the current project file without saving your changes.

Submit Project. Saves your changes, submits the project file, and moves to the next project.

Calculator. A calculator is available in some exams. You are not required to use the calculator.

Restore. Restores the size and position of the project file and exam panel to the defaults. Help. Displays information about 
the exam interface.

5. The Content area displays the task tabs and the current task description.

6. The Navigation area at the bottom of the exam panel contains the following commands.

Previous Task/Next Task. Saves your response and moves to the previous or next task in the current project.

Leave feedback after exam. Flags the task to indicate that you want to leave feedback about it after the exam.

Mark for review. Flags the task to indicate that you want to return to it before you finish the exam. Mark as complete. Flags 
the task to indicate that you feel you have completed the task.

In projects that contain multiple tasks, you can switch between tasks by clicking the task tab, Next Task button, or Previous 
Task button.

End of the instructions.

On the “Year-to-Date Sales” worksheet, in cells L5:L15, enter a formula that returns the average “Total Sales” for the region 
in cell J5 and the “Representative” in cell K5.

Exhibit 1 (exhibit):

Exhibit 2 (exhibit):

Exhibit 3 (exhibit):

Exhibit 4 (exhibit):

Exhibit 5 (exhibit):

ANSWER: See explanation below.

Explanation:
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Click in Cell L5, and select Formulas from the ribbon.

Click on the arrow of the AutoSum button in the Function Library section, and select Average. Click on Cell H4, H5, H6, then 
press Enter.The formula should look like this:=AVERAGE(H4,H5,H6)

Reference:

https://support.microsoft.com/en-us/office/average-function-047bac88-d466-426c-a32b-8f33eb960cf6

QUESTION NO: 5 - (SIMULATION)

SIMULATION

Instructions

nvironment

nterface and Controls

The exam panel provides access to the project task(s). Each project has an associated file in which you will perform the 
project tasks.
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1. Project file

2. Split bar

3. Exam panel

You can modify the exam interface to fit your needs in the following ways:

 To increase or decrease the exam panel font size, press Ctrl+Plus or Ctrl+Minus.

 To change the height of the exam panel, drag the split bar between the project file and the exam panel.

 To minimize the exam panel, click the Collapse Panel arrow  in the upper-left corner of the exam panel. The 
minimized exam panel displays the Expand Panel button, the project number and name, the remaining time, and the Restart 
Project and Submit Project buttons. To move between tasks, you must expand the exam panel.  To restore the interface to 
the default appearance, click the Restore button near the upper-right corner of the exam panel.
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4. The Information bar at the top of the exam panel displays the current project and total number of projects, the remaining 
exam time, and the following commands:  Collapse Panel. Minimizes the exam panel to provide more space for the project 
file.

 Restart Project. Closes and reopens the current project file without saving your changes.

 Submit Project. Saves your changes, submits the project file, and moves to the next project.

 Calculator. A calculator is available in some exams. You are not required to use the calculator.

 Restore. Restores the size and position of the project file and exam panel to the defaults.  Help. Displays information 
about the exam interface.

5. The Content area displays the task tabs and the current task description.

6. The Navigation area at the bottom of the exam panel contains the following commands.

 Previous Task/Next Task. Saves your response and moves to the previous or next task in the current project.

 Leave feedback after exam. Flags the task to indicate that you want to leave feedback about it after the exam.

 Mark for review. Flags the task to indicate that you want to return to it before you finish the exam.  Mark as complete. 
Flags the task to indicate that you feel you have completed the task.

In projects that contain multiple tasks, you can switch between tasks by clicking the task tab, Next Task button, or Previous 
Task button.

End of the instructions.

On the “Plan Analysis” worksheet, modify the PivotTable to group the data by the values in the “Full Package Price” column. 
Group the values in steps of 100 beginning at 0 and ending at 200.

Exhibit 1 (exhibit):

Exhibit 2 (exhibit):

Exhibit 3 (exhibit):

Exhibit 4 (exhibit):

Exhibit 5 (exhibit):

ANSWER: See explanation below.

Explanation:
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In the PivotTable, right-click a value and select Group.

In the Grouping box, select Starting at and Ending at checkboxes, and edit the values if needed. (0 and 200 respectively) 
Under By, enter a number that specifies the interval for each group. (100)

Select OK.

Reference:

https://support.microsoft.com/en-us/office/group-or-ungroup-data-in-a-pivottable-c9d1ddd0-6580-47d1-82bc-
c84a5a340725#:~:text=In%20the%20PivotTable%2C%20right%2Dclick,edit%20the% 20values%20if%20needed.
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