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QUESTION NO: 1 - (SIMULATION)

SIMULATION
Project 6 of 7: Recall

Overview

You work in Customer Communications at Northwind Traders. You are preparing a product recall announcement.
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Product Recall Announcement
.
Magic Dehydrator
Cur manufacturer has informed us that a small number of our Magic Dehydrators,
i product number TBO1233-34, shipped with a potentially faulty heat regulator. Products
impacted by this recall include serial numbers L514399 through L516358.
i UNPLUG AND DO NOT USE THIS DEHYDRATOR
) ——

We regret any inconvenience that this might cause you. Northwind Traders is dedicated to providing you with reliable, high-
quality, and safe products.
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The product sticker on the bottom of the dehydrator can determine whether or not your dehydrator is included in the recall.
For affected models, there is a slight risk that the product might overheat when used, resulting in a potential burn hazard.

DO NOT RETURN TO YOUR RETAILER. Go to the Northwind traders web site at http:// www.northwindtraders.com/ and
click on the “Product Recall” banner at the top of the page for return instructions. You will receive a full refund for the
dehydrator and we will also ship you a replacement dehydrator.

REMINDER:
Add a bookmark named “Return” to the paragraph “DO NOT RETURN... replacement dehydrator.”

ANSWER: See the explanation below.

Explanation:

1. Select the paragraph “DO NOT RETURN...replacement dehydrator.” which is where you wantto insert the bookmark.
2. Select Bookmark from the Insert tab.

3. Type “Return” under Bookmark name as desired, then click Add.

References: https://support.office.com/en-us/article/Add-or-delete-bookmarks-in-a-Word-document-or-Outlookmessage-
f68d781f-0150-4583-a90e-a4009d99c2a0

QUESTION NO: 2 - (SIMULATION)
SIMULATION

Project 7 of 7: Coffee

Overview

You are preparing a flyer for use at a commercial foods trade show. You are editing the document in response to client
requests.
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Fourth Coffee L D7

ABOUT OUR
i COFFEE
Fourth Coffee wants to be your coffee company. We can provide

the quality you want, and your customers demand at competitive
prices. With over 50 vears of expenience, we know coffee.

Choose from

The best beans ;
our wide

selection of coffees, or let

carefully roasted

s custod

organically grown  JEECFRELETITY

exact specifications

Wi know woe're small, but that means we can give voo the kind of
personal attention you want and deserve. Each batch 15 hand-
roasted under constant supervison.

. Whether 1t 15 whole bean or pre-ground, we can provide exactiv
what you're locking for.

Rearrange the text in the SmartArt graphic so that “organically grown” is above “carefully roasted”.

ANSWER: See the explanation below.
Explanation:

1. From the Design tab select Format.

2. Select the SmartArt graphics.
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3. In the Text pane, drag the list item “organically grown” to be above “carefully roasted”.
References:

https://www.microsoftpressstore.com/articles/article.aspx?p=2472176&seqNum=2

QUESTION NO: 3 - (SIMULATION)
SIMULATION
Project 3 of 7: Service

Overview

You are an administrative assistant for Fabrikam, Inc.’s Field Service division. You are preparing the monthly newsletter to
be sent out to field service engineers.
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Fabrikam, Inc.

Field Service Notes

i This is the last month that we'll be mailing

3 the field service update notes to vour office.
Starting next month, updates will be available at httpiwww fabrikam com/. You will still
be responsible for information publizshed in the update!

Remember that mileage reimbursement claims must be submitted by the 15th of each month. Save the mileage form as a
PDF file and email it to your regional supervisor.

Bonuses are Changing
New Depot Return Process

All offices have received the new tracking form for repair depot returns. Complete the following tasks when returning parts for
repair:

Complete all fields in the Field Service section of the form.
Remove the top copy and file it in your office.
Securely attach the form to the part.

Package the part for shipment.
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Ship to the home office and clearly label the box “For depot return”.

All returns must be shipped to the home office to receive credit. The regional depots will close in two months and will not be
accepting return shipments.

Vice President’s Corner

NOTE TO SELF: If the VP doesn’t provide content by Wednesday, delete this section and put in something generic about
customer satisfaction.

Quarterly Results
NOTE TO SELF: This is a placeholder charter. Update the chart after the actual results are available on Monday.

Q4 Regional Results

100
60
40 First time fix
20 Inventory Targets
' 0 Customer Satisfaction

Region 1 Region 2 Region 3 Region 4

= Customer Satisfaction =Inventory Targets = First time fix
Add the contents of the file return.docx in the Documents folder below the heading “Bonuses are Changing”.

ANSWER: See the explanation below.

Explanation:

1. Click below the heading “Bonuses are Changing” where you want the contents added.

2. On the Insert tab, in the Text group, select the arrow next to Object, then select Text from File.

3. In the Insert File dialog box, locate the return.docx file, then double-click it to add the contents to the current document.

References: https://support.office.com/en-us/article/Insert-a-document-in-Word-274128e5-4da7-4cb8-b65f3d8b585e03f1

QUESTION NO: 4 - (SIMULATION)

SIMULATION
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Project 1 of 7: Observation

Overview

You are a member of the Barstow College Observation Project committee. You are preparing the initial summary report for
this year’s count, but have not received all of the data you need to complete the report.
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Barstow College
Observation Project

Introduction

The multi-departmental Wildlife Observation Project has completed its wildlife population counts for this year. The counts
were made between May 5 and May 7 for both the wilderness and cultivated land areas. This is in line with the count periods
for all previous years. The species used for the counts have been identified as common for the region (central Missouri) in
which the counts were taken. (Author, 2009)

As in previous years, five observation blinds were set up two weeks before the counts were to take place. Counters worked
eight-hour shifts providing 24-hour coverage of the count areas for two days. Weather for both observation days was clear
and mild (varying between 50-70 degrees F).

The results presented here are summary total results only, which counts from five and ten years ago provided for
comparison. Detailed observation results will be available as soon as they are completed. We estimate that they will be
available some time in the next two weeks.

Wilderness Summary

The wilderness observation area is a five-acre section of unimproved forest land. The most common trees in the area are
maple, red oak, cedar, sweet gum, and hickory. The area also includes a small spring. The area is not enclosed by a fence
or other man-made barrier. The area is located eight miles from the nearest paved road and twelve miles from the nearest
residence. Off-road vehicles were used to bring counters close to, but not entering, the count area.

The nearest approach by off-road vehicles was one mile.

The table below lists the summary counts.
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Species Current Count Five years ago Ten years ago
White-tailed deer 14 12 10
Cottontail rabbit 26 28 23
Swamp rabbit 0 0 2
Mouming dove 18 59 102
Bobwhite quail 5 22 27
Eastern gray squirzel & 20 31
Fox squirrel 6 11 9
NOTE TO REVIEW
COMMITTEE: Don’t you think
it’s time we finally drop the
swamp rabbit from the count as
an anomaly?

Though further research any analysis is needed, the drop in mourning dove and bobwhite quail counts could be significant.
The detailed count data shows these numbers failing off each year.

Cultivated Land Summary

The cultivated land observation area is a five-acre section of cultivated land near the center of a 50-acre field. The field is
used to grow corn, wheat, soybeans, and clover, with the crop rotated annually. In the fifth year of the cycle, the field is left
fallow.

The area is located two miles from the nearest paved road and one mile from the nearest residence. A storage barn is
located at the southern border of the field. The table below lists the summary counts.

Additional Notes

This project was initially scheduled to run for ten years, so we are currently in our last year. The committee needs to decide if
it is worth the time and expense to continue the project. The landowners have experience that they would be happy to let us
continue. Costs relating to the project is minimal and it does provide an opportunity to offer extra credit to students
volunteering as counters.

A suggestion has been made by some committee members that we should increase the count frequency, counting on a
quarterly schedule instead of an annual schedule. This would need to be coordinated with the owner of the cultivated field so
that we do not interfere with planting or harvesting schedules.

Special Thanks
Once again, we would like to offer special thanks to:
We couldn’t do this without you.

Merge all cells in the bottom row of the table below the “Wilderness Summary” heading into one cell.

ANSWER: See the explanation below.
Explanation:
1. Select the cells in the bottom row of the table below the “Wilderness Summary” which you wantto merge.

2. Under Table Tools, on the Layout tab, in the Merge group, select Merge Cells.
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OR

1. Select the cells in the bottom row of the table below the “Wilderness Summary” which you wantto merge.
2. Right click and select Merge Cells.

References:

https://support.office.com/en-us/article/Merge-or-split-cells-in-a-table-8B458DEB-0F C5-4C8D8D94-2D4DA98193F8

QUESTION NO: 5 - (SIMULATION)
SIMULATION

Project 2 of 7: Bakery Letter

Overview

As the marketing manager for Liberty’s Delightful Sinful Bakery and Café, you want to inform local businesses that you will
now be providing catering services.
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Liberty’s Delightful Sinful
Bakery & Café

December 31, 2018
CATERING SERVICES ARE NOW AVAILABLE Dear Business Owner:

Liberty’s Delightful Sinful Bakery and Café would like to inform you that beginning next month, we will be providing catering
and delivery services in your area. We invite you to look over our lunch catering menu below, and contact us to schedule
your next business meeting lunch.
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Meal Price
Box Lunch $9.95
Includes a signafure sandwich, chips,
fruit or pasta salad, and a cookie

Signature Salad $6.95
Includes a signature salod and cookie

Soup and Salad Combo $8.95
Includes a small soup, full size salad,

and cookie

Add-ons $1.50-§2.50

20 oz. soda, dessert, chips, pasfa or
fruit salad

The menu above is a small sample of the options we have available. Liberty’s Delightful Sinful Bakery will impress you with
excellent service and great food at an affordable price. We look forward to hearing from you to cater your next meeting.
Sincerely,

Steve Lasker Owner

Add a Registered Sign at the end of the company name in the header.

ANSWER: See the explanation below.

Explanation:

1. Double click on the header to edit the header, then select the text after the company name already existing in the header.
2. On the Insert tab, select Symbol.

3. Click on the desired symbol, if it is not immediately visible you may have to click More Symbols, the short cut for a
registered trademark symbol is; Ctrl+Alt+R.

References:

https://support.office.com/en-us/article/Insert-copyright-and-trademark-symbols-F417DDFE-B767415D-871F -
95AF27FB9052#IDOEAAAABAAA=Newer_versions
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